<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Monotributistas: cambios y más controles | Diario MonteCristo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariomontecristo.com/xmlrpc.php" />
    <meta property="og:image" content="http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg" /><meta name="author" content="Redacción Diario MonteCristo">
<link rel="icon" type="image/png" href="http://diariomontecristo.com/wp-content/uploads/2016/01/favicon-150x150.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; Feed" href="http://diariomontecristo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; RSS de los comentarios" href="http://diariomontecristo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; Monotributistas: cambios y más controles RSS de los comentarios" href="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariomontecristo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariomontecristo.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/diariomontecristo.com\/wp-admin\/admin-ajax.php","nonce":"c80c3083ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/diariomontecristo.com\/wp-admin\/admin-ajax.php","nonce":"7db582f551"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"54.224.77.253","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/diariomontecristo.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/nacionales\/monotributistas-cambios-y-mas-controles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://diariomontecristo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariomontecristo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariomontecristo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inundaciones: medio Córdoba será declarada en emergencia' href='http://diariomontecristo.com/nacionales/inundaciones-medio-cordoba-sera-declarada-en-emergencia/' />
<link rel='next' title='Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes' href='http://diariomontecristo.com/locales/bomberos-voluntarios-de-monte-cristo-comenzo-la-campana-para-nuevos-ingresantes/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/" />
<link rel='shortlink' href='http://diariomontecristo.com/?p=13701' />
<link rel="alternate" type="application/json+oembed" href="http://diariomontecristo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariomontecristo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a078c423f3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://diariomontecristo.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariomontecristo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/diariomontecristo.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-container::before {
        opacity: 0.2;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25496291-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-13701 single-format-standard monotributistas-cambios-y-mas-controles single_template_7 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- FACEBOOK APP -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1408756852710764',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  asd(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FIN FACE APP-->
<!-- ADSENSE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5986967851429736",
    enable_page_level_ads: true
  });
</script>

<!-- / ADSENSE -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>


    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.montecristo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariomc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-9439"><a href="#">Dpto Rio Primero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/monte-cristo/">Monte Cristo</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/piquillin/">Piquillín</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/rio-primero/">Rio Primero</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/santa-rosa/">Santa Rosa</a></li>
</ul>
</li>
<li id="menu-item-10340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10340"><a href="http://diariomontecristo.com/category/departamento-colon/">Dpto Colón<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/departamento-colon/malvinas/">Malvinas</a></li>
</ul>
</li>
<li id="menu-item-9540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9540"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9541"><a href="http://diariomontecristo.com/category/agro/">Agro</a></li>
	<li id="menu-item-9542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9542"><a href="http://diariomontecristo.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-9543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9543"><a href="http://diariomontecristo.com/category/economia/">Economía</a></li>
	<li id="menu-item-9544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9544"><a href="http://diariomontecristo.com/category/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-9545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9545"><a href="http://diariomontecristo.com/category/eventos/">Eventos</a></li>
	<li id="menu-item-9546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9546"><a href="http://diariomontecristo.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-9547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9547"><a href="http://diariomontecristo.com/category/internet/">Internet</a></li>
	<li id="menu-item-9548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9548"><a href="http://diariomontecristo.com/category/locales/">Departamento Río Primero</a></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><a href="http://diariomontecristo.com/category/muni/">Municipal</a></li>
	<li id="menu-item-9550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9550"><a href="http://diariomontecristo.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-9551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9551"><a href="http://diariomontecristo.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-9552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9552"><a href="http://diariomontecristo.com/category/politica/">Política</a></li>
	<li id="menu-item-9553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9553"><a href="http://diariomontecristo.com/category/privinciales/">Provinciales</a></li>
	<li id="menu-item-9554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="http://diariomontecristo.com/category/pymes/">Pymes</a></li>
	<li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9555"><a href="http://diariomontecristo.com/category/tiempo/">Tiempo</a></li>
	<li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://diariomontecristo.com/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-9810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9810"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Papel y más&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12895"><a href="http://diariomontecristo.com/colectivos-a-montecristo/">Horarios de colectivos Monte Cristo – Córdoba</a></li>
	<li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9557"><a href="https://www.facebook.com/club.descuentos">Club de Descuentos</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a href="http://diariomontecristo.com/suscripcion-gratuita/">Suscripción Gratuita</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9811"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Resumen impreso</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10181"><a href="http://diariomontecristo.com/archivos-historicos/">Archivos históricos</a></li>
</ul>
</li>
<li id="menu-item-11833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11833"><a href="http://diariomontecristo.com/anunciantes/">Publicidades</a></li>
<li id="menu-item-11927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11927"><a href="http://diariomontecristo.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariomontecristo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-13277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13277"><a href="#">30 NOVIEMBRE, 2016</a></li>
<li id="menu-item-11834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11834"><a href="http://diariomontecristo.com/anunciantes/">Consulta y venta de publicidades</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13266"><a href="http://prixer.net/administradores/">Oficina Virtual</a></li>
<li id="menu-item-8439" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8439"><a href="/webmail">Webmail</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.montecristo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariomc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariomontecristo.com/">
                <img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png" alt=""/>
                <span class="td-visual-hidden">Diario MonteCristo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://diariomontecristo.com/">
			<img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://diariomontecristo.com/">
			<img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png" alt=""/>
		</a>
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-9439"><a href="#">Dpto Rio Primero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589d317be51e4 = new tdBlock();
block_td_uid_2_589d317be51e4.id = "td_uid_2_589d317be51e4";
block_td_uid_2_589d317be51e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_589d317be51e4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589d317be51e4.td_column_number = "3";
block_td_uid_2_589d317be51e4.block_type = "td_block_mega_menu";
block_td_uid_2_589d317be51e4.post_count = "5";
block_td_uid_2_589d317be51e4.found_posts = "689";
block_td_uid_2_589d317be51e4.header_color = "";
block_td_uid_2_589d317be51e4.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d317be51e4.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_2_589d317be51e4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589d317be51e4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d317be51e4" ><div id=td_uid_2_589d317be51e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/un-oso-melero-en-monte-cristo/" rel="bookmark" title="¡Un Oso Melero en Monte Cristo!"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/Screenshot_51-180x135.png" alt="" title="¡Un Oso Melero en Monte Cristo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/un-oso-melero-en-monte-cristo/" rel="bookmark" title="¡Un Oso Melero en Monte Cristo!">¡Un Oso Melero en Monte Cristo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/bomberos-voluntarios-de-monte-cristo-comenzo-la-campana-para-nuevos-ingresantes/" rel="bookmark" title="Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/11215776_626319560804217_6884541023370715949_n-180x135.jpg" alt="" title="Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/bomberos-voluntarios-de-monte-cristo-comenzo-la-campana-para-nuevos-ingresantes/" rel="bookmark" title="Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes">Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/rio-primero-cada-vez-mas-cerca-de-conseguir-el-gas-natural/" rel="bookmark" title="Río Primero: cada vez más cerca de conseguir el gas natural"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/DSC_0323-180x135.jpg" alt="" title="Río Primero: cada vez más cerca de conseguir el gas natural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/rio-primero-cada-vez-mas-cerca-de-conseguir-el-gas-natural/" rel="bookmark" title="Río Primero: cada vez más cerca de conseguir el gas natural">Río Primero: cada vez más cerca de conseguir el gas natural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/monte-cristo-buscan-mejorar-el-estado-de-los-sitios-baldios/" rel="bookmark" title="Monte Cristo: buscan mejorar el estado de los sitios baldíos"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/Screenshot_40-180x135.png" alt="" title="Monte Cristo: buscan mejorar el estado de los sitios baldíos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/monte-cristo-buscan-mejorar-el-estado-de-los-sitios-baldios/" rel="bookmark" title="Monte Cristo: buscan mejorar el estado de los sitios baldíos">Monte Cristo: buscan mejorar el estado de los sitios baldíos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/asamblea-permanente-en-indumix-por-un-despido/" rel="bookmark" title="Asamblea permanente en Indumix por un despido"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-02-at-13.54.40-180x135.jpeg" alt="" title="Asamblea permanente en Indumix por un despido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/asamblea-permanente-en-indumix-por-un-despido/" rel="bookmark" title="Asamblea permanente en Indumix por un despido">Asamblea permanente en Indumix por un despido</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589d317be51e4" id="td_uid_3_589d317be66cb" data-td_block_id="td_uid_2_589d317be51e4" data-td_filter_value="" href="http://diariomontecristo.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_589d317be51e4"  id="td_uid_4_589d317be678d" data-td_block_id="td_uid_2_589d317be51e4" data-td_filter_value="826" href="http://diariomontecristo.com/category/locales/monte-cristo/">Monte Cristo</a><a class="mega-menu-sub-cat-td_uid_2_589d317be51e4"  id="td_uid_5_589d317be686a" data-td_block_id="td_uid_2_589d317be51e4" data-td_filter_value="935" href="http://diariomontecristo.com/category/locales/piquillin/">Piquillín</a><a class="mega-menu-sub-cat-td_uid_2_589d317be51e4"  id="td_uid_6_589d317be6942" data-td_block_id="td_uid_2_589d317be51e4" data-td_filter_value="879" href="http://diariomontecristo.com/category/locales/rio-primero/">Rio Primero</a><a class="mega-menu-sub-cat-td_uid_2_589d317be51e4"  id="td_uid_7_589d317be6a19" data-td_block_id="td_uid_2_589d317be51e4" data-td_filter_value="846" href="http://diariomontecristo.com/category/locales/santa-rosa/">Santa Rosa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d317be51e4" data-td_block_id="td_uid_2_589d317be51e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d317be51e4" data-td_block_id="td_uid_2_589d317be51e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10340"><a href="http://diariomontecristo.com/category/departamento-colon/">Dpto Colón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589d317bea31e = new tdBlock();
block_td_uid_8_589d317bea31e.id = "td_uid_8_589d317bea31e";
block_td_uid_8_589d317bea31e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"955","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_589d317bea31e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589d317bea31e.td_column_number = "3";
block_td_uid_8_589d317bea31e.block_type = "td_block_mega_menu";
block_td_uid_8_589d317bea31e.post_count = "5";
block_td_uid_8_589d317bea31e.found_posts = "67";
block_td_uid_8_589d317bea31e.header_color = "";
block_td_uid_8_589d317bea31e.ajax_pagination_infinite_stop = "";
block_td_uid_8_589d317bea31e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_8_589d317bea31e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_589d317bea31e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589d317bea31e" ><div id=td_uid_8_589d317bea31e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/monte-cristo/mi-granja-el-gobernador-entrego-creditos-vida-digna/" rel="bookmark" title="Mi Granja: el Gobernador entregó créditos Vida Digna"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/VIDA-DIGNA-MI-GRANJA_2280-180x135.jpg" alt="" title="Mi Granja: el Gobernador entregó créditos Vida Digna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/monte-cristo/mi-granja-el-gobernador-entrego-creditos-vida-digna/" rel="bookmark" title="Mi Granja: el Gobernador entregó créditos Vida Digna">Mi Granja: el Gobernador entregó créditos Vida Digna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/Screenshot_3-180x135.png" alt="" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;">Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-20-at-9.23.56-AM-1-180x135.jpeg" alt="" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas">Actos de vandalismo en el Polideportivo de Malvinas Argentinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-17-at-12.19.12-PM-180x135.jpeg" alt="" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;">Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/corte-de-ruta-y-toma-de-un-campo-en-malvinas-argentinas/" rel="bookmark" title="Corte de ruta y toma de un campo en Malvinas Argentinas"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/Screenshot_2-180x135.png" alt="" title="Corte de ruta y toma de un campo en Malvinas Argentinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/corte-de-ruta-y-toma-de-un-campo-en-malvinas-argentinas/" rel="bookmark" title="Corte de ruta y toma de un campo en Malvinas Argentinas">Corte de ruta y toma de un campo en Malvinas Argentinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_589d317bea31e" id="td_uid_9_589d317becee2" data-td_block_id="td_uid_8_589d317bea31e" data-td_filter_value="" href="http://diariomontecristo.com/category/departamento-colon/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_589d317bea31e"  id="td_uid_10_589d317becfb4" data-td_block_id="td_uid_8_589d317bea31e" data-td_filter_value="878" href="http://diariomontecristo.com/category/departamento-colon/malvinas/">Malvinas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589d317bea31e" data-td_block_id="td_uid_8_589d317bea31e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589d317bea31e" data-td_block_id="td_uid_8_589d317bea31e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9540"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9541"><a href="http://diariomontecristo.com/category/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9542"><a href="http://diariomontecristo.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9543"><a href="http://diariomontecristo.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9544"><a href="http://diariomontecristo.com/category/espectaculos/">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9545"><a href="http://diariomontecristo.com/category/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9546"><a href="http://diariomontecristo.com/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9547"><a href="http://diariomontecristo.com/category/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9548"><a href="http://diariomontecristo.com/category/locales/">Departamento Río Primero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9549"><a href="http://diariomontecristo.com/category/muni/">Municipal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9550"><a href="http://diariomontecristo.com/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9551"><a href="http://diariomontecristo.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9552"><a href="http://diariomontecristo.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9553"><a href="http://diariomontecristo.com/category/privinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9554"><a href="http://diariomontecristo.com/category/pymes/">Pymes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9555"><a href="http://diariomontecristo.com/category/tiempo/">Tiempo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9556"><a href="http://diariomontecristo.com/category/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9810"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Papel y más&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12895"><a href="http://diariomontecristo.com/colectivos-a-montecristo/">Horarios de colectivos Monte Cristo – Córdoba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9557"><a href="https://www.facebook.com/club.descuentos">Club de Descuentos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9812"><a href="http://diariomontecristo.com/suscripcion-gratuita/">Suscripción Gratuita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9811"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Resumen impreso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10181"><a href="http://diariomontecristo.com/archivos-historicos/">Archivos históricos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11833"><a href="http://diariomontecristo.com/anunciantes/">Publicidades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11927"><a href="http://diariomontecristo.com/contacto/">Contacto</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariomontecristo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-13701" class="post-13701 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-afip tag-monotributo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariomontecristo.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" itemprop="url" href="http://diariomontecristo.com/category/nacionales/"><span itemprop="title">Nacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Monotributistas: cambios y más controles"><meta itemprop="url" content = "http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/">Monotributistas: cambios y más controles</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://diariomontecristo.com/category/nacionales/">Nacionales</a></li></ul>
            <header>
                <h1 class="entry-title">Monotributistas: cambios y más controles</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T09:31:54+00:00" >Feb 9, 2017</time></span>                                        <div class="td-post-comments"><a href="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monotributistas%3A+cambios+y+m%C3%A1s+controles&url=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F&via=DiarioMC"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/&amp;media=http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monotributistas%3A+cambios+y+m%C3%A1s+controles%20-%20http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/" data-text="Monotributistas: cambios y más controles" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <style type="text/css">
#clickjack
{
background-color: rgb(0,0,255); opacity:0;
height: auto;
width: auto;
position: absolute;
top: 50;
left: 50;
border-bottom: 1px #76e042 solid;
border-bottom: 0px blue solid;
color: #ffffff;
padding: 0px;
z-index: 1001;
font-size: 13px;
}
</style><div id="clickjack"><a href="#" onclick="getValue()">
</a>
<div class='cfmonitor'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5986967851429736"
data-ad-slot="5158555405"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><script type="text/javascript">
var div = document.getElementById('clickjack');
document.addEventListener('mousemove',function(e) { 
div.style.left = e.pageX -+"px";
div.style.top = e.pageY -+"px";
});
</script>
</div> <div class="teaser">
<p>Los cambios se oficializaron ayer. Implican más controles.</p>
<p><a href="http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg"><img class="alignnone size-full wp-image-13702" src="http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg" alt="" width="900" height="504" srcset="http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg 900w, http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto-300x168.jpg 300w, http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto-768x430.jpg 768w, http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto-750x420.jpg 750w, http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto-640x358.jpg 640w, http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto-681x381.jpg 681w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
</div>
<div class="body">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="5158555405"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="5158555405"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Según informó La Voz, la Administración Federal de Ingresos Públicos (Afip) oficializó ayer nuevas medidas para el Monotributo que, en esencia, implican más controles.</p>
<p><strong>Recategorización.</strong> El fisco cruzará datos sobre gastos con tarjetas o ingresos por acreditaciones bancarias, entre otros. Si comprueba que esa persona consumió o tuvo ingresos 20 a 30 por ciento superiores al tope de facturación de su categoría (según sea servicios o venta de bienes), lo recategorizará de oficio.</p>
<p>Una vez por año, en septiembre, será obligatorio que el contribuyente se recategorice o confirme la categoría vigente. Sólo quedan exceptuados quienes adhirieron al régimen en los cuatro meses previos. Dejará de exigirse la Declaración Jurada Informativa y a través del sitio Mi Categoría, en la web del organismo recaudador, el contribuyente podrá conocer toda la información que la Afip tiene.</p>
<div class="inlineBanner">
<div id="sas_20895"><strong>Domicilio fiscal electrónico.</strong> Será obligatorio para los nuevos inscriptos y todos deberán tenerlo y declararlo hasta el 30 de septiembre. El contribuyente puede adherir a sistemas de alertas para que se le avise cada vez que reciba un mensaje del organismo (por recategorización o por algún otro motivo). Puede entonces vincular su cuenta de mail o su celular.</div>
</div>
<p><strong>Pagos electrónicos</strong>. El pago de las obligaciones mensuales en forma electrónica se extenderá a todo el sistema. Hoy por hoy están alcanzadas las categorías más altas (de la E a la K), pero Afip fijó un cronograma paulatino que incluirá a la categoría D en mayo y sumará desde noviembre a la A, B y C.</p>
<p><strong>Factura electrónica.</strong> La obligación de dejar el facturero de papel y emitir documentos digitales alcanza a los contribuyentes a partir de la categoría H. Desde mayo se incorporan de la categoría F a la G, siempre que las facturas sean emitidas a responsables inscriptos en el IVA.</p>
<p><strong>Regreso</strong>. Quienes saltaron del Monotributo al régimen general (responsables inscriptos) en 2016 porque excedieron los parámetros anteriores ya pueden hacer el trámite para volver al esquema simplificado, siempre y cuando encuadren en los nuevos topes. El vence el 31 de mayo.</p>
<p><strong>Aplicación</strong>. A través de internet o mediante una aplicación móvil, el organismo fiscal tendrá una ventanilla a través de la cual podrán realizarse todos los trámites virtuales.</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariomontecristo.com/tag/afip/">afip</a></li><li><a href="http://diariomontecristo.com/tag/monotributo/">monotributo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monotributistas%3A+cambios+y+m%C3%A1s+controles&url=http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F&via=DiarioMC"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/&amp;media=http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monotributistas%3A+cambios+y+m%C3%A1s+controles%20-%20http%3A%2F%2Fdiariomontecristo.com%2Fnacionales%2Fmonotributistas-cambios-y-mas-controles%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/" data-text="Monotributistas: cambios y más controles" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariomontecristo.com/nacionales/inundaciones-medio-cordoba-sera-declarada-en-emergencia/">Inundaciones: medio Córdoba será declarada en emergencia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariomontecristo.com/locales/bomberos-voluntarios-de-monte-cristo-comenzo-la-campana-para-nuevos-ingresantes/">Bomberos Voluntarios de Monte Cristo: comenzó la campaña para nuevos ingresantes</a></div></div></div>            <div class="author-box-wrap"><a href="http://diariomontecristo.com/author/diariomc/"><img alt='' src='http://1.gravatar.com/avatar/44814dc2c6964c156aab0ec3649ead55?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/44814dc2c6964c156aab0ec3649ead55?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a></span></div><div class="td-author-url"><a href="http://diariomontecristo.com/contacto/">http://diariomontecristo.com/contacto/</a></div><div class="td-author-description">El equipo de redacción de Diario MonteCristo es parte de la dirección de contenidos.
Para comunicarte con nosotros podés hacerlo desde la sección "contacto".</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario MonteCristo"></span><meta itemprop="datePublished" content="2017-02-09T09:31:54+00:00"><meta itemprop="dateModified" content="2017-02-09T09:31:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariomontecristo.com/nacionales/monotributistas-cambios-y-mas-controles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png"></span><meta itemprop="name" content="Diario MonteCristo"></span><meta itemprop="headline " content="Monotributistas: cambios y más controles"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariomontecristo.com/wp-content/uploads/2017/02/impuesto.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="504"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_589d317c0443c = new tdBlock();
block_td_uid_12_589d317c0443c.id = "td_uid_12_589d317c0443c";
block_td_uid_12_589d317c0443c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_589d317c0443c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13701,"live_filter_cur_post_author":"2"}';
block_td_uid_12_589d317c0443c.td_column_number = "3";
block_td_uid_12_589d317c0443c.block_type = "td_block_related_posts";
block_td_uid_12_589d317c0443c.post_count = "6";
block_td_uid_12_589d317c0443c.found_posts = "115";
block_td_uid_12_589d317c0443c.header_color = "";
block_td_uid_12_589d317c0443c.ajax_pagination_infinite_stop = "";
block_td_uid_12_589d317c0443c.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_12_589d317c0443c);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_589d317c0443c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_589d317c0443c" ><h4 class="td-related-title"><a id="td_uid_13_589d317c058ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_589d317c0443c" href="#">Artículos relacionados</a><a id="td_uid_14_589d317c0592b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_589d317c0443c" href="#">Más del autor</a></h4><div id=td_uid_12_589d317c0443c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/nacionales/inundaciones-medio-cordoba-sera-declarada-en-emergencia/" rel="bookmark" title="Inundaciones: medio Córdoba será declarada en emergencia"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/inundacion-simulacro-238x178.jpg" alt="" title="Inundaciones: medio Córdoba será declarada en emergencia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/nacionales/inundaciones-medio-cordoba-sera-declarada-en-emergencia/" rel="bookmark" title="Inundaciones: medio Córdoba será declarada en emergencia">Inundaciones: medio Córdoba será declarada en emergencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/nacionales/enterate-como-finalmente-quedo-el-calendario-de-feriados-2017/" rel="bookmark" title="Enterate cómo, finalmente, quedó el calendario de Feriados 2017"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/Screenshot_30-238x178.png" alt="" title="Enterate cómo, finalmente, quedó el calendario de Feriados 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/nacionales/enterate-como-finalmente-quedo-el-calendario-de-feriados-2017/" rel="bookmark" title="Enterate cómo, finalmente, quedó el calendario de Feriados 2017">Enterate cómo, finalmente, quedó el calendario de Feriados 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/nacionales/desde-hoy-rige-la-obligacion-de-diferenciar-los-precios-al-contado-y-financiados/" rel="bookmark" title="Desde hoy, rige la obligación de diferenciar los precios al contado y financiados"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/Screenshot_29-238x178.png" alt="" title="Desde hoy, rige la obligación de diferenciar los precios al contado y financiados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/nacionales/desde-hoy-rige-la-obligacion-de-diferenciar-los-precios-al-contado-y-financiados/" rel="bookmark" title="Desde hoy, rige la obligación de diferenciar los precios al contado y financiados">Desde hoy, rige la obligación de diferenciar los precios al contado y financiados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/sin-categoria/manana-entra-en-circulacion-el-billete-de-200-pesos/" rel="bookmark" title="Entró en circulación el billete de 200 pesos"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2016/11/billetede200-1-238x178.jpg" alt="" title="Entró en circulación el billete de 200 pesos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/sin-categoria/manana-entra-en-circulacion-el-billete-de-200-pesos/" rel="bookmark" title="Entró en circulación el billete de 200 pesos">Entró en circulación el billete de 200 pesos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/nacionales/el-adios-eterno-al-musico-mas-querido-de-los-manseros-santiaguenos/" rel="bookmark" title="El adiós eterno al músico más querido de Los Manseros Santiagueños"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2016/08/2_267-238x178.jpg" alt="" title="El adiós eterno al músico más querido de Los Manseros Santiagueños"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/nacionales/el-adios-eterno-al-musico-mas-querido-de-los-manseros-santiaguenos/" rel="bookmark" title="El adiós eterno al músico más querido de Los Manseros Santiagueños">El adiós eterno al músico más querido de Los Manseros Santiagueños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/nacionales/provincia-y-nacion-buscan-fortalecer-la-economia-social/" rel="bookmark" title="Provincia y Nación buscan fortalecer la economía social"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2016/07/4-convenios-por-el-programa-Creer-y-Crear-copia-238x178.jpg" alt="" title="Provincia y Nación buscan fortalecer la economía social"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/nacionales/provincia-y-nacion-buscan-fortalecer-la-economia-social/" rel="bookmark" title="Provincia y Nación buscan fortalecer la economía social">Provincia y Nación buscan fortalecer la economía social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589d317c0443c" data-td_block_id="td_uid_12_589d317c0443c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589d317c0443c" data-td_block_id="td_uid_12_589d317c0443c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacionales/monotributistas-cambios-y-mas-controles/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariomontecristo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57d978f738" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_589d317c0a1cc_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,494</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diario.montecristo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">771</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/diariomc#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,408</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Diariomc">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_16_589d317c0a4ca_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_16_589d317c0a4ca" ><script>var block_td_uid_16_589d317c0a4ca = new tdBlock();
block_td_uid_16_589d317c0a4ca.id = "td_uid_16_589d317c0a4ca";
block_td_uid_16_589d317c0a4ca.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"malvinas argentinas","autors_id":"","installed_post_types":"","category_id":"878","category_ids":"","custom_title":"Sociedad","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_589d317c0a4ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_589d317c0a4ca.td_column_number = "1";
block_td_uid_16_589d317c0a4ca.block_type = "td_block_15";
block_td_uid_16_589d317c0a4ca.post_count = "3";
block_td_uid_16_589d317c0a4ca.found_posts = "26";
block_td_uid_16_589d317c0a4ca.header_color = "#";
block_td_uid_16_589d317c0a4ca.ajax_pagination_infinite_stop = "";
block_td_uid_16_589d317c0a4ca.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_16_589d317c0a4ca);
</script><h4 class="block-title"><span>Sociedad</span></h4><div id=td_uid_16_589d317c0a4ca class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"><img width="341" height="220" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/Screenshot_3-341x220.png" alt="" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;">Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T15:02:49+00:00" >Ene 24, 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"><img width="80" height="60" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-20-at-9.23.56-AM-1-80x60.jpeg" alt="" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas">Actos de vandalismo en el Polideportivo de Malvinas Argentinas</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T17:01:06+00:00" >Ene 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"><img width="80" height="60" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-17-at-12.19.12-PM-80x60.jpeg" alt="" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;">Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T09:26:37+00:00" >Ene 19, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- interior -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5986967851429736"
     data-ad-slot="5158555405"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/DiarioMC" target="_blank">@DiarioMC</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_17_589d317c0f2a9_rand td-pb-border-top"  data-td-block-uid="td_uid_17_589d317c0f2a9" ><div id=td_uid_17_589d317c0f2a9 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BJF_XBLh8ic" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-e-a.akamaihd.net/hphotos-ak-xap1/t51.2885-15/s640x640/sh0.08/e35/13774586_284409721916020_1664827256_n.jpg?ig_cache_key=MTMxNjczNzEyNDgyMTA5MjUwOA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BIunHI_h6st" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-b-a.akamaihd.net/hphotos-ak-xaf1/t51.2885-15/s640x640/sh0.08/e35/13721050_994760563954577_1151218703_n.jpg?ig_cache_key=MTMxMDE1NjU1NjExNzQ1MzYxMw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BIoNzF1BIk5" target="_blank">
                                <img class="td-instagram-image" src="https://igcdn-photos-c-a.akamaihd.net/hphotos-ak-xal1/t51.2885-15/e35/c0.69.552.552/13694597_479549588836234_1647773151_n.jpg?ig_cache_key=MTMwODM1NjM3NzMwNzI4NTgxNw%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13277"><a href="#">30 NOVIEMBRE, 2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11834"><a href="http://diariomontecristo.com/anunciantes/">Consulta y venta de publicidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13266"><a href="http://prixer.net/administradores/">Oficina Virtual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8439"><a href="/webmail">Webmail</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2016 - Se prohíbe la reproducción total o parcial de contenido sin autorización.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 589d317c100d1
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5986967851429736",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13701]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariomontecristo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariomontecristo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>