<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Schiaretti: ayudas y obras en el departamento Río Primero | Diario MonteCristo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariomontecristo.com/xmlrpc.php" />
    <meta property="og:image" content="http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1.jpg" /><meta name="author" content="Redacción Diario MonteCristo">
<link rel="icon" type="image/png" href="http://diariomontecristo.com/wp-content/uploads/2016/01/favicon-150x150.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; Feed" href="http://diariomontecristo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; RSS de los comentarios" href="http://diariomontecristo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario MonteCristo &raquo; Schiaretti: ayudas y obras en el departamento Río Primero RSS de los comentarios" href="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariomontecristo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariomontecristo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariomontecristo.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://diariomontecristo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariomontecristo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariomontecristo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sergio Galleguillo en el Festival de Guitarreadas de Obispo Trejo' href='http://diariomontecristo.com/espectaculos/sergio-galleguillo-en-el-festival-de-guitarreadas-de-obispo-trejo/' />
<link rel='next' title='Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos' href='http://diariomontecristo.com/locales/monte-cristo/entregaran-planes-vida-digna-en-monte-cristo-estos-son-los-requerimientos/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" />
<link rel='shortlink' href='http://diariomontecristo.com/?p=13927' />
<link rel="alternate" type="application/json+oembed" href="http://diariomontecristo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariomontecristo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b54cf9b0b9';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://diariomontecristo.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariomontecristo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://diariomontecristo.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1490003422"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariomontecristo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/diariomontecristo.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-container::before {
        opacity: 0.2;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25496291-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-13927 single-format-standard schiaretti-ayudas-y-obras-en-el-departamento-rio-primero single_template_8 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- FACEBOOK APP -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1408756852710764',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  asd(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FIN FACE APP-->
<!-- ADSENSE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5986967851429736",
    enable_page_level_ads: true
  });
</script>

<!-- / ADSENSE -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>


    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.montecristo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariomc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>
        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-9439"><a href="#">Dpto Rio Primero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/monte-cristo/">Monte Cristo</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/piquillin/">Piquillín</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/rio-primero/">Rio Primero</a></li>
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/locales/santa-rosa/">Santa Rosa</a></li>
</ul>
</li>
<li id="menu-item-10340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10340"><a href="http://diariomontecristo.com/category/departamento-colon/">Dpto Colón<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://diariomontecristo.com/category/departamento-colon/malvinas/">Malvinas</a></li>
</ul>
</li>
<li id="menu-item-9540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9540"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9541"><a href="http://diariomontecristo.com/category/agro/">Agro</a></li>
	<li id="menu-item-9542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9542"><a href="http://diariomontecristo.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-9543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9543"><a href="http://diariomontecristo.com/category/economia/">Economía</a></li>
	<li id="menu-item-9544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9544"><a href="http://diariomontecristo.com/category/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-9545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9545"><a href="http://diariomontecristo.com/category/eventos/">Eventos</a></li>
	<li id="menu-item-9546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9546"><a href="http://diariomontecristo.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-9547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9547"><a href="http://diariomontecristo.com/category/internet/">Internet</a></li>
	<li id="menu-item-9548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9548"><a href="http://diariomontecristo.com/category/locales/">Departamento Río Primero</a></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><a href="http://diariomontecristo.com/category/muni/">Municipal</a></li>
	<li id="menu-item-9550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9550"><a href="http://diariomontecristo.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-9551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9551"><a href="http://diariomontecristo.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-9552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9552"><a href="http://diariomontecristo.com/category/politica/">Política</a></li>
	<li id="menu-item-9553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9553"><a href="http://diariomontecristo.com/category/privinciales/">Provinciales</a></li>
	<li id="menu-item-9554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9554"><a href="http://diariomontecristo.com/category/pymes/">Pymes</a></li>
	<li id="menu-item-9555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9555"><a href="http://diariomontecristo.com/category/tiempo/">Tiempo</a></li>
	<li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="http://diariomontecristo.com/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-9810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9810"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Papel y más&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12895"><a href="http://diariomontecristo.com/colectivos-a-montecristo/">Horarios de colectivos Monte Cristo – Córdoba</a></li>
	<li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9557"><a href="https://www.facebook.com/club.descuentos">Club de Descuentos</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a href="http://diariomontecristo.com/suscripcion-gratuita/">Suscripción Gratuita</a></li>
	<li id="menu-item-9811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9811"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Resumen impreso</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10181"><a href="http://diariomontecristo.com/archivos-historicos/">Archivos históricos</a></li>
</ul>
</li>
<li id="menu-item-11833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11833"><a href="http://diariomontecristo.com/anunciantes/">Publicidades</a></li>
<li id="menu-item-11927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11927"><a href="http://diariomontecristo.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariomontecristo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-13277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13277"><a href="#">30 NOVIEMBRE, 2016</a></li>
<li id="menu-item-11834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11834"><a href="http://diariomontecristo.com/anunciantes/">Consulta y venta de publicidades</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13266"><a href="http://prixer.net/tareas/">Oficina Virtual</a></li>
<li id="menu-item-8439" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8439"><a href="/webmail">Webmail</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.montecristo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariomc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariomontecristo.com/">
                <img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png" alt=""/>
                <span class="td-visual-hidden">Diario MonteCristo</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="1648767805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://diariomontecristo.com/">
			<img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="http://diariomontecristo.com/">
			<img src="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png" alt=""/>
		</a>
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-9439"><a href="#">Dpto Rio Primero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58cfa5def3393 = new tdBlock();
block_td_uid_2_58cfa5def3393.id = "td_uid_2_58cfa5def3393";
block_td_uid_2_58cfa5def3393.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58cfa5def3393_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cfa5def3393.td_column_number = "3";
block_td_uid_2_58cfa5def3393.block_type = "td_block_mega_menu";
block_td_uid_2_58cfa5def3393.post_count = "5";
block_td_uid_2_58cfa5def3393.found_posts = "706";
block_td_uid_2_58cfa5def3393.header_color = "";
block_td_uid_2_58cfa5def3393.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cfa5def3393.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_2_58cfa5def3393);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58cfa5def3393_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cfa5def3393" ><div id=td_uid_2_58cfa5def3393 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/polocia-departamental-rio-primero-sumo-una-base-al-sistema-del-boton-antipanico/" rel="bookmark" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/rio-primero-2-180x135.jpg" alt="" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/polocia-departamental-rio-primero-sumo-una-base-al-sistema-del-boton-antipanico/" rel="bookmark" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico">Policía: Departamental Río Primero sumó una base al sistema del botón antipánico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/monte-cristo/entregaran-planes-vida-digna-en-monte-cristo-estos-son-los-requerimientos/" rel="bookmark" title="Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/plan-vida-digna-180x135.jpg" alt="" title="Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/monte-cristo/entregaran-planes-vida-digna-en-monte-cristo-estos-son-los-requerimientos/" rel="bookmark" title="Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos">Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" rel="bookmark" title="Schiaretti: ayudas y obras en el departamento Río Primero"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1-180x135.jpg" alt="" title="Schiaretti: ayudas y obras en el departamento Río Primero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" rel="bookmark" title="Schiaretti: ayudas y obras en el departamento Río Primero">Schiaretti: ayudas y obras en el departamento Río Primero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/monte-cristo/dispar-acatamiento-al-paro-docente-nacional-en-monte-cristo/" rel="bookmark" title="Dispar acatamiento al paro docente nacional en Monte Cristo"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/ipem-monte-cristo-180x135.jpg" alt="" title="Dispar acatamiento al paro docente nacional en Monte Cristo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/monte-cristo/dispar-acatamiento-al-paro-docente-nacional-en-monte-cristo/" rel="bookmark" title="Dispar acatamiento al paro docente nacional en Monte Cristo">Dispar acatamiento al paro docente nacional en Monte Cristo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/de-la-tragedia-al-agradecimiento/" rel="bookmark" title="De la tragedia al agradecimiento"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/IMG_0921-180x135.jpg" alt="" title="De la tragedia al agradecimiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/de-la-tragedia-al-agradecimiento/" rel="bookmark" title="De la tragedia al agradecimiento">De la tragedia al agradecimiento</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58cfa5def3393" id="td_uid_3_58cfa5df00103" data-td_block_id="td_uid_2_58cfa5def3393" data-td_filter_value="" href="http://diariomontecristo.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_58cfa5def3393"  id="td_uid_4_58cfa5df001b6" data-td_block_id="td_uid_2_58cfa5def3393" data-td_filter_value="826" href="http://diariomontecristo.com/category/locales/monte-cristo/">Monte Cristo</a><a class="mega-menu-sub-cat-td_uid_2_58cfa5def3393"  id="td_uid_5_58cfa5df00283" data-td_block_id="td_uid_2_58cfa5def3393" data-td_filter_value="935" href="http://diariomontecristo.com/category/locales/piquillin/">Piquillín</a><a class="mega-menu-sub-cat-td_uid_2_58cfa5def3393"  id="td_uid_6_58cfa5df0034d" data-td_block_id="td_uid_2_58cfa5def3393" data-td_filter_value="879" href="http://diariomontecristo.com/category/locales/rio-primero/">Rio Primero</a><a class="mega-menu-sub-cat-td_uid_2_58cfa5def3393"  id="td_uid_7_58cfa5df00417" data-td_block_id="td_uid_2_58cfa5def3393" data-td_filter_value="846" href="http://diariomontecristo.com/category/locales/santa-rosa/">Santa Rosa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cfa5def3393" data-td_block_id="td_uid_2_58cfa5def3393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cfa5def3393" data-td_block_id="td_uid_2_58cfa5def3393"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10340"><a href="http://diariomontecristo.com/category/departamento-colon/">Dpto Colón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58cfa5df01baf = new tdBlock();
block_td_uid_8_58cfa5df01baf.id = "td_uid_8_58cfa5df01baf";
block_td_uid_8_58cfa5df01baf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"955","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58cfa5df01baf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58cfa5df01baf.td_column_number = "3";
block_td_uid_8_58cfa5df01baf.block_type = "td_block_mega_menu";
block_td_uid_8_58cfa5df01baf.post_count = "5";
block_td_uid_8_58cfa5df01baf.found_posts = "68";
block_td_uid_8_58cfa5df01baf.header_color = "";
block_td_uid_8_58cfa5df01baf.ajax_pagination_infinite_stop = "";
block_td_uid_8_58cfa5df01baf.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_8_58cfa5df01baf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58cfa5df01baf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58cfa5df01baf" ><div id=td_uid_8_58cfa5df01baf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/tragedia-en-floresta-al-incendiarse-una-vivienda-murieron-una-adolescente-y-una-mujer/" rel="bookmark" title="Tragedia en Floresta al incendiarse una vivienda: murieron una adolescente y una mujer"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/02/Screenshot_3-180x135.png" alt="" title="Tragedia en Floresta al incendiarse una vivienda: murieron una adolescente y una mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/tragedia-en-floresta-al-incendiarse-una-vivienda-murieron-una-adolescente-y-una-mujer/" rel="bookmark" title="Tragedia en Floresta al incendiarse una vivienda: murieron una adolescente y una mujer">Tragedia en Floresta al incendiarse una vivienda: murieron una adolescente y una mujer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/monte-cristo/mi-granja-el-gobernador-entrego-creditos-vida-digna/" rel="bookmark" title="Mi Granja: el Gobernador entregó créditos Vida Digna"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/VIDA-DIGNA-MI-GRANJA_2280-180x135.jpg" alt="" title="Mi Granja: el Gobernador entregó créditos Vida Digna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/monte-cristo/mi-granja-el-gobernador-entrego-creditos-vida-digna/" rel="bookmark" title="Mi Granja: el Gobernador entregó créditos Vida Digna">Mi Granja: el Gobernador entregó créditos Vida Digna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/Screenshot_3-180x135.png" alt="" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;">Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-20-at-9.23.56-AM-1-180x135.jpeg" alt="" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas">Actos de vandalismo en el Polideportivo de Malvinas Argentinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"><img width="180" height="135" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-17-at-12.19.12-PM-180x135.jpeg" alt="" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;">Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58cfa5df01baf" id="td_uid_9_58cfa5df0292e" data-td_block_id="td_uid_8_58cfa5df01baf" data-td_filter_value="" href="http://diariomontecristo.com/category/departamento-colon/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_58cfa5df01baf"  id="td_uid_10_58cfa5df029c6" data-td_block_id="td_uid_8_58cfa5df01baf" data-td_filter_value="878" href="http://diariomontecristo.com/category/departamento-colon/malvinas/">Malvinas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58cfa5df01baf" data-td_block_id="td_uid_8_58cfa5df01baf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58cfa5df01baf" data-td_block_id="td_uid_8_58cfa5df01baf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9540"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9541"><a href="http://diariomontecristo.com/category/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9542"><a href="http://diariomontecristo.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9543"><a href="http://diariomontecristo.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9544"><a href="http://diariomontecristo.com/category/espectaculos/">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9545"><a href="http://diariomontecristo.com/category/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9546"><a href="http://diariomontecristo.com/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9547"><a href="http://diariomontecristo.com/category/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9548"><a href="http://diariomontecristo.com/category/locales/">Departamento Río Primero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9549"><a href="http://diariomontecristo.com/category/muni/">Municipal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9550"><a href="http://diariomontecristo.com/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9551"><a href="http://diariomontecristo.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9552"><a href="http://diariomontecristo.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9553"><a href="http://diariomontecristo.com/category/privinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9554"><a href="http://diariomontecristo.com/category/pymes/">Pymes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9555"><a href="http://diariomontecristo.com/category/tiempo/">Tiempo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9556"><a href="http://diariomontecristo.com/category/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9810"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Papel y más&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12895"><a href="http://diariomontecristo.com/colectivos-a-montecristo/">Horarios de colectivos Monte Cristo – Córdoba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9557"><a href="https://www.facebook.com/club.descuentos">Club de Descuentos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9812"><a href="http://diariomontecristo.com/suscripcion-gratuita/">Suscripción Gratuita</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9811"><a href="http://diariomontecristo.com/descargar-resumen-mensual/">Resumen impreso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10181"><a href="http://diariomontecristo.com/archivos-historicos/">Archivos históricos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11833"><a href="http://diariomontecristo.com/anunciantes/">Publicidades</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11927"><a href="http://diariomontecristo.com/contacto/">Contacto</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariomontecristo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-13927" class="td-post-template-8 post-13927 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-departamento-rio-primero tag-diego-de-rojas tag-juan-schiaretti tag-la-puerta tag-vida-digna tag-villa-fontana" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariomontecristo.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Departamento Río Primero" class="entry-crumb" itemprop="url" href="http://diariomontecristo.com/category/locales/"><span itemprop="title">Departamento Río Primero</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Schiaretti: ayudas y obras en el departamento Río Primero"><meta itemprop="url" content = "http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/">Schiaretti: ayudas y obras en el departamento Río Primero</span></div></div>
        <div class="td-post-featured-image">
            <div class="td-post-featured-image"><a href="http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1-1021x580.jpg" alt="" title="13927"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"></ul>
        <header>
            <h1 class="entry-title">Schiaretti: ayudas y obras en el departamento Río Primero</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T18:11:46+00:00" >Mar 16, 2017</time></span>                                <div class="td-post-comments"><a href="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Schiaretti%3A+ayudas+y+obras+en+el+departamento+R%C3%ADo+Primero&url=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F&via=DiarioMC"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/&amp;media=http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Schiaretti%3A+ayudas+y+obras+en+el+departamento+R%C3%ADo+Primero%20-%20http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" data-text="Schiaretti: ayudas y obras en el departamento Río Primero" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    <p><strong>El Gobernador visitó Villa Fontana, La Puerta y Diego de Rojas. En las localidades entregó aportes para refaccionar viviendas y brindó detalles de numerosas obras de infraestructura.</strong></p>
<div class="post-entry">
<figure id="attachment_13929" style="width: 624px" class="wp-caption aligncenter"><img class="wp-image-13929 size-full" src="http://diariomontecristo.com/wp-content/uploads/2017/03/La-Puerta-4.jpeg" width="624" height="414" srcset="http://diariomontecristo.com/wp-content/uploads/2017/03/La-Puerta-4.jpeg 624w, http://diariomontecristo.com/wp-content/uploads/2017/03/La-Puerta-4-300x199.jpeg 300w" sizes="(max-width: 624px) 100vw, 624px" /><figcaption class="wp-caption-text">La Puerta recibió la visita del gobernador Schiaretti</figcaption></figure>
<p>Durante la mañana del jueves, el gobernador Juan Schiaretti visitó el departamento Río Primero, donde entregó créditos Vida Digna e hizo una batería de anuncios fundamentales para Villa Fontana, La Puerta y Diego de Rojas. En las localidades, el mandatario provincial detalló cómo serán y cuándo comenzarán tareas clave de infraestructura.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="5158555405"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5986967851429736" data-ad-slot="5158555405"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>En Villa Fontana, 15 familias recibieron las primeras cuotas del Vida Digna, programa que ya lleva concedidas más de 31.000 ayudas económicas reintegrables.</p>
<p>Schiaretti aseguró que a fines de 2018 o principios de 2019 estarán listas las obras básicas de cloacas. “En mayo se licitan las obras y eso demora un año. En toda la provincia, vamos a pasar del 52 al 80 por ciento de la población con acceso a las cloacas”, dijo el mandatario provincial sobre las 71 obras que se están poniendo en marcha.</p>
<figure id="attachment_13930" style="width: 624px" class="wp-caption aligncenter"><img class="size-full wp-image-13930" src="http://diariomontecristo.com/wp-content/uploads/2017/03/diego-de-rojas-1.jpg" alt="" width="624" height="414" srcset="http://diariomontecristo.com/wp-content/uploads/2017/03/diego-de-rojas-1.jpg 624w, http://diariomontecristo.com/wp-content/uploads/2017/03/diego-de-rojas-1-300x199.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /><figcaption class="wp-caption-text">Schiaretti visitó Diego de Rojas</figcaption></figure>
<p>Asimismo, el Gobernador indicó que en el segundo semestre de este año se va a hacer el llamado a licitación para la repavimentación de la ruta 17. “Es para el tramo entre Villa del Totoral y Balnearia, y va a tener una inversión de 240 millones de pesos”, remarcó Schiaretti sobre el programa de mantenimiento de rutas asfaltadas provinciales.</p>
<p>Por otra parte, la Provincia entregó un aporte de 40.000 pesos para obras de infraestructura y se comprometió a rehacer el destacamento policial y a construir el edificio del juzgado de paz. Para obras de cordón cuneta, asfalto y redes de agua, cloaca o gas, el Gobierno provincial girará, en cuatro años, 2.600.000 pesos.</p>
<p>En cuanto a la posibilidad de las nuevas viviendas, el programa Lo Tengo llegará a Villa Fontana con 20 lotes que la Provincia pagará, urbanizará y luego venderá a precio de costo, con una cuota que jamás superará el 10 por ciento del ingreso familiar. Además, 53 niños de 0 a 11 años de esta localidad recibirán leche con el programa Más leche, más proteínas.</p>
<p><strong>Agua potable y más obras para La Puerta</strong><br />
El agua potable empieza a ser una realidad para muchos más vecinos en La Puerta. Es que hoy, el Gobierno provincial y las autoridades locales firmaron un convenio para, en cuatro años, terminar obras que posibiliten este servicio. La inversión total es de 4.100.000 pesos.</p>
<p>Pero las ayudas no terminan ahí. Porque, además, se entregaron 40 Vida Digna y se anunció la construcción de dos aulas para la escuela General Mosconi. El plan Lo Tengo, a su vez, se replicará con 20 lotes. Las obras de infraestructura, en tanto, tomarán un gran impulso en estos cuatro años: la Provincia girará fondos por 3.300.000 pesos. Sobre el cierre, Schiaretti se comprometió a enviar 600.000 pesos para el edificio del Concejo Deliberante.</p>
<p>Al final, Fernando Brasca, intendente de La Puerta, agradeció la visita del Gobernador. “No me olvido de que, en toda nuestra historia democrática, fue el gobernador que más nos visitó”, destacó.</p>
<p><strong>Diego de Rojas, con mejoras habitacionales</strong><br />
La última localidad que visitó Schiaretti fue Diego de Rojas. Allí, el mandatario provincial entregó 25 créditos Vida Digna, anunció que en cuatro años enviará 1.500.000 de pesos para obras de infraestructura, y resaltó que son 101 niños los que reciben el programa Más leche, más proteínas. Y el apoyo de la Provincia fue más allá, porque Schiaretti entregó una ayuda del tesoro provincial de 25.000 pesos y se comprometió a entregar 400.000 pesos para la adquisición de un tractor y para refaccionar la casona del ferrocarril.</p>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariomontecristo.com/tag/departamento-rio-primero/">departamento rio primero</a></li><li><a href="http://diariomontecristo.com/tag/diego-de-rojas/">Diego de Rojas</a></li><li><a href="http://diariomontecristo.com/tag/juan-schiaretti/">Juan Schiaretti</a></li><li><a href="http://diariomontecristo.com/tag/la-puerta/">La puerta</a></li><li><a href="http://diariomontecristo.com/tag/vida-digna/">vida digna</a></li><li><a href="http://diariomontecristo.com/tag/villa-fontana/">Villa Fontana</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Schiaretti%3A+ayudas+y+obras+en+el+departamento+R%C3%ADo+Primero&url=http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F&via=DiarioMC"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/&amp;media=http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Schiaretti%3A+ayudas+y+obras+en+el+departamento+R%C3%ADo+Primero%20-%20http%3A%2F%2Fdiariomontecristo.com%2Flocales%2Fschiaretti-ayudas-y-obras-en-el-departamento-rio-primero%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/" data-text="Schiaretti: ayudas y obras en el departamento Río Primero" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariomontecristo.com/espectaculos/sergio-galleguillo-en-el-festival-de-guitarreadas-de-obispo-trejo/">Sergio Galleguillo en el Festival de Guitarreadas de Obispo Trejo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariomontecristo.com/locales/monte-cristo/entregaran-planes-vida-digna-en-monte-cristo-estos-son-los-requerimientos/">Entregarán planes &#8220;vida digna&#8221; en Monte Cristo estos son los requerimientos</a></div></div></div>        <div class="author-box-wrap"><a href="http://diariomontecristo.com/author/diariomc/"><img alt='' src='http://1.gravatar.com/avatar/44814dc2c6964c156aab0ec3649ead55?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/44814dc2c6964c156aab0ec3649ead55?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a></span></div><div class="td-author-url"><a href="http://diariomontecristo.com/contacto/">http://diariomontecristo.com/contacto/</a></div><div class="td-author-description">El equipo de redacción de Diario MonteCristo es parte de la dirección de contenidos.
Para comunicarte con nosotros podés hacerlo desde la sección "contacto".</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario MonteCristo"></span><meta itemprop="datePublished" content="2017-03-16T18:11:46+00:00"><meta itemprop="dateModified" content="2017-03-17T18:48:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariomontecristo.com/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariomontecristo.com/wp-content/uploads/2016/02/logo-web.png"></span><meta itemprop="name" content="Diario MonteCristo"></span><meta itemprop="headline " content="Schiaretti: ayudas y obras en el departamento Río Primero"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariomontecristo.com/wp-content/uploads/2017/03/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_12_58cfa5df09536 = new tdBlock();
block_td_uid_12_58cfa5df09536.id = "td_uid_12_58cfa5df09536";
block_td_uid_12_58cfa5df09536.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58cfa5df09536_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13927,"live_filter_cur_post_author":"2"}';
block_td_uid_12_58cfa5df09536.td_column_number = "3";
block_td_uid_12_58cfa5df09536.block_type = "td_block_related_posts";
block_td_uid_12_58cfa5df09536.post_count = "6";
block_td_uid_12_58cfa5df09536.found_posts = "550";
block_td_uid_12_58cfa5df09536.header_color = "";
block_td_uid_12_58cfa5df09536.ajax_pagination_infinite_stop = "";
block_td_uid_12_58cfa5df09536.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_12_58cfa5df09536);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_58cfa5df09536_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58cfa5df09536" ><h4 class="td-related-title"><a id="td_uid_13_58cfa5df0d88a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_58cfa5df09536" href="#">Artículos relacionados</a><a id="td_uid_14_58cfa5df0d8c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_58cfa5df09536" href="#">Más del autor</a></h4><div id=td_uid_12_58cfa5df09536 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/polocia-departamental-rio-primero-sumo-una-base-al-sistema-del-boton-antipanico/" rel="bookmark" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/rio-primero-2-238x178.jpg" alt="" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/polocia-departamental-rio-primero-sumo-una-base-al-sistema-del-boton-antipanico/" rel="bookmark" title="Policía: Departamental Río Primero sumó una base al sistema del botón antipánico">Policía: Departamental Río Primero sumó una base al sistema del botón antipánico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/de-la-tragedia-al-agradecimiento/" rel="bookmark" title="De la tragedia al agradecimiento"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/IMG_0921-238x178.jpg" alt="" title="De la tragedia al agradecimiento"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/de-la-tragedia-al-agradecimiento/" rel="bookmark" title="De la tragedia al agradecimiento">De la tragedia al agradecimiento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/a-dedo-no/" rel="bookmark" title="“A dedo”, no"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/gazzoni-238x178.jpg" alt="" title="“A dedo”, no"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/a-dedo-no/" rel="bookmark" title="“A dedo”, no">“A dedo”, no</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/el-director-del-banco-nacion-jorge-lawson-en-monte-cristo/" rel="bookmark" title="El Director del Banco Nación, Jorge Lawson, en Monte Cristo"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-04-at-13.34.53-238x178.jpeg" alt="" title="El Director del Banco Nación, Jorge Lawson, en Monte Cristo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/el-director-del-banco-nacion-jorge-lawson-en-monte-cristo/" rel="bookmark" title="El Director del Banco Nación, Jorge Lawson, en Monte Cristo">El Director del Banco Nación, Jorge Lawson, en Monte Cristo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/incendio-destruye-una-casa-en-b-residencial/" rel="bookmark" title="Incendio destruye una casa en B° Residencial"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/IMG_0919-238x178.jpg" alt="" title="Incendio destruye una casa en B° Residencial"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/incendio-destruye-una-casa-en-b-residencial/" rel="bookmark" title="Incendio destruye una casa en B° Residencial">Incendio destruye una casa en B° Residencial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariomontecristo.com/locales/polemica-en-la-apertura-de-sesiones-por-el-plan-vida-digna/" rel="bookmark" title="Polémica en la Apertura de sesiones por el plan &#8220;Vida Digna&#8221;"><img width="238" height="178" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-01-at-18.23.17-238x178.jpeg" alt="" title="Polémica en la Apertura de sesiones por el plan &#8220;Vida Digna&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/locales/polemica-en-la-apertura-de-sesiones-por-el-plan-vida-digna/" rel="bookmark" title="Polémica en la Apertura de sesiones por el plan &#8220;Vida Digna&#8221;">Polémica en la Apertura de sesiones por el plan &#8220;Vida Digna&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58cfa5df09536" data-td_block_id="td_uid_12_58cfa5df09536"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58cfa5df09536" data-td_block_id="td_uid_12_58cfa5df09536"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/locales/schiaretti-ayudas-y-obras-en-el-departamento-rio-primero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariomontecristo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://diariomontecristo.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=r0ll1TyhyRZVl6Fz" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="r0ll1TyhyRZVl6Fz" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://diariomontecristo.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://diariomontecristo.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8158c5988" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_58cfa5df10208_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,852</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diario.montecristo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">841</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/diariomc#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,403</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Diariomc">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">14</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC_ZX5lwHwyUf4btUmETG9JQ">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><a href="www.youtube.com/watch?v=LYkxt_vC5p4"><img class="aligncenter size-full wp-image-13503" src="http://diariomontecristo.com/wp-content/uploads/2017/02/DIARIOMONTECRISTO_320X134-3.gif" alt="" width="320" height="134" /></a>

<a href="http://prixer.net"><img class="aligncenter size-full wp-image-13503" src="http://diariomontecristo.com/wp-content/uploads/2017/03/Prixer-2.gif" alt="" width="320" height="134" /></a>

<a href="https://www.facebook.com/bellabeautystore.montecristo/"><img class="aligncenter size-full wp-image-13503" src="http://diariomontecristo.com/wp-content/uploads/2017/03/Bella-1.gif" alt="" width="320" height="134" /></a>

<!--
<img  src="http://diariomontecristo.com/wp-content/uploads/2016/12/DIARIOMONTECRISTO_320x134-1.gif"  width="320" height="134" />-->


<!--
<a href="https://www.youtube.com/watch?v=hMDHvsRc47c&amp;feature=youtu.be"><img class="aligncenter size-full wp-image-13503" src="http://diariomontecristo.com/wp-content/uploads/2017/01/DIARIOMONTECRISTO_320X134-2.gif" alt="" width="320" height="134" /></a>-->


<!--BLANGINO
<a href="http://blangino.com.ar" target="_blank"><img src="/publis/Blangino_web_2014.jpg" alt="blangino" border="1" longdesc="http://blangino.com.ar" /></a> -->


</div><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_58cfa5e1c921b_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_17_58cfa5e1c921b" ><script>var block_td_uid_17_58cfa5e1c921b = new tdBlock();
block_td_uid_17_58cfa5e1c921b.id = "td_uid_17_58cfa5e1c921b";
block_td_uid_17_58cfa5e1c921b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"malvinas argentinas","autors_id":"","installed_post_types":"","category_id":"878","category_ids":"","custom_title":"Sociedad","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58cfa5e1c921b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58cfa5e1c921b.td_column_number = "1";
block_td_uid_17_58cfa5e1c921b.block_type = "td_block_15";
block_td_uid_17_58cfa5e1c921b.post_count = "3";
block_td_uid_17_58cfa5e1c921b.found_posts = "26";
block_td_uid_17_58cfa5e1c921b.header_color = "#";
block_td_uid_17_58cfa5e1c921b.ajax_pagination_infinite_stop = "";
block_td_uid_17_58cfa5e1c921b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_17_58cfa5e1c921b);
</script><h4 class="block-title"><span>Sociedad</span></h4><div id=td_uid_17_58cfa5e1c921b class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"><img width="341" height="220" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/Screenshot_3-341x220.png" alt="" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/planean-expropiar-un-campo-a-fin-de-entregar-planes-lo-tengo/" rel="bookmark" title="Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;">Planean comprar un campo, a fin de entregar planes &#8220;Lo Tengo&#8221;</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="http://diariomontecristo.com/author/diariomc/">Redacción Diario MonteCristo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T15:02:49+00:00" >Ene 24, 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"><img width="80" height="60" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-20-at-9.23.56-AM-1-80x60.jpeg" alt="" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/actos-de-vandalismo-en-el-polideportivo-de-malvinas-argentinas/" rel="bookmark" title="Actos de vandalismo en el Polideportivo de Malvinas Argentinas">Actos de vandalismo en el Polideportivo de Malvinas Argentinas</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T17:01:06+00:00" >Ene 20, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"><img width="80" height="60" class="entry-thumb" src="http://diariomontecristo.com/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-17-at-12.19.12-PM-80x60.jpeg" alt="" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariomontecristo.com/departamento-colon/malvinas/nicolas-arzani-esos-terrenos-no-fueron-prometidos-en-campana/" rel="bookmark" title="Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;">Nicolás Arzani: &#8220;Esos terrenos no fueron prometidos en campaña&#8221;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T09:26:37+00:00" >Ene 19, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- interior -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5986967851429736"
     data-ad-slot="5158555405"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/DiarioMC" target="_blank">@DiarioMC</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_18_58cfa5e1cb369_rand td-pb-border-top"  data-td-block-uid="td_uid_18_58cfa5e1cb369" ><div id=td_uid_18_58cfa5e1cb369 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRayt7VjJES" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c108.0.864.864/17075904_1826703240916983_4224534921881845760_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRUIlLwjg0I" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.810.810/16908018_166760770498756_3644437298646351872_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRTb907j_sI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/17077510_204612620021426_1699016962681602048_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13277"><a href="#">30 NOVIEMBRE, 2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11834"><a href="http://diariomontecristo.com/anunciantes/">Consulta y venta de publicidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13266"><a href="http://prixer.net/tareas/">Oficina Virtual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8439"><a href="/webmail">Webmail</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2016 - Se prohíbe la reproducción total o parcial de contenido sin autorización.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 58cfa5e354707
    -->

    <div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5986967851429736",
    enable_page_level_ads: true
  });
</script></div><script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diariomontecristo.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13927]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariomontecristo.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariomontecristo.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>